A PHP Error was encountered

Severity: Warning

Message: Declaration of Walker_Nav_Menu_Dropdown::start_lvl($output, $depth) should be compatible with Walker_Nav_Menu::start_lvl(&$output, $depth = 0, $args = Array)

Filename: backend/helpers.php

Line Number: 575

Backtrace:

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: _error_handler

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-settings.php
Line: 426
Function: include

File: /var/www/html/ppwp/portfolio2/wp-config.php
Line: 108
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-load.php
Line: 37
Function: require_once

File: /var/www/html/pan/application/controllers/Pages.php
Line: 11
Function: require

File: /var/www/html/pan/application/controllers/Pages.php
Line: 113
Function: loadwordpress

File: /var/www/html/pan/index.php
Line: 319
Function: require_once

A PHP Error was encountered

Severity: Warning

Message: Declaration of Walker_Nav_Menu_Dropdown::end_lvl($output, $depth) should be compatible with Walker_Nav_Menu::end_lvl(&$output, $depth = 0, $args = Array)

Filename: backend/helpers.php

Line Number: 0

Backtrace:

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: _error_handler

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-settings.php
Line: 426
Function: include

File: /var/www/html/ppwp/portfolio2/wp-config.php
Line: 108
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-load.php
Line: 37
Function: require_once

File: /var/www/html/pan/application/controllers/Pages.php
Line: 11
Function: require

File: /var/www/html/pan/application/controllers/Pages.php
Line: 113
Function: loadwordpress

File: /var/www/html/pan/index.php
Line: 319
Function: require_once

A PHP Error was encountered

Severity: Warning

Message: Declaration of Walker_Nav_Menu_Dropdown::start_el($output, $item, $depth, $args) should be compatible with Walker_Nav_Menu::start_el(&$output, $item, $depth = 0, $args = Array, $id = 0)

Filename: backend/helpers.php

Line Number: 0

Backtrace:

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: _error_handler

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-settings.php
Line: 426
Function: include

File: /var/www/html/ppwp/portfolio2/wp-config.php
Line: 108
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-load.php
Line: 37
Function: require_once

File: /var/www/html/pan/application/controllers/Pages.php
Line: 11
Function: require

File: /var/www/html/pan/application/controllers/Pages.php
Line: 113
Function: loadwordpress

File: /var/www/html/pan/index.php
Line: 319
Function: require_once

A PHP Error was encountered

Severity: Warning

Message: Declaration of Walker_Nav_Menu_Dropdown::end_el($output, $item, $depth) should be compatible with Walker_Nav_Menu::end_el(&$output, $item, $depth = 0, $args = Array)

Filename: backend/helpers.php

Line Number: 0

Backtrace:

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: _error_handler

File: /var/www/html/ppwp/portfolio2/wp-content/themes/Centum/functions.php
Line: 32
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-settings.php
Line: 426
Function: include

File: /var/www/html/ppwp/portfolio2/wp-config.php
Line: 108
Function: require_once

File: /var/www/html/ppwp/portfolio2/wp-load.php
Line: 37
Function: require_once

File: /var/www/html/pan/application/controllers/Pages.php
Line: 11
Function: require

File: /var/www/html/pan/application/controllers/Pages.php
Line: 113
Function: loadwordpress

File: /var/www/html/pan/index.php
Line: 319
Function: require_once

The carlyle on wilshire - Pan-Pacific Mechanical
  • "slidebg1" data-bgposition="right center" data-kenburns="on" data-duration="14000" data-ease="Linear.easeNone" data-bgfit="100" data-bgfitend="110" data-bgpositionend="left center"

    The Carlyle on Wilshire

    Los Angeles, CA

  • "Background Image"

PROJECT INFO

The Carlyle Residences is a cornerstone in the line of luxury condo projects in a two mile stretch East of Westwood near UCLA on Wilshire Boulevard. The first new construction project and the last permitted high-rise on the Boulevard was completed in 2009. The project, by renowned international developers El Ad Properties, owners of the Plaza Hotel, has unprecedented collaborations with the best in architecture, design, construction and provides a private wine cellar and dining room along with staff units and private elevators taking each resident to their unit. The crescent-shaped building is setting the bar to new heights for the Boulevard with the best value and quality for high profile, international clientele, business magnates and members of Royal families.